Details
  • Last release: 1.3.2
  • 2 years ago

Dependency Management for PHP an Addon for Qapache

Internet connection is required to install it

Dependencies
  • Qapache
  • CACert

QTS
Requires QTS 4.2.0 or later

Models
TS-269H TS-NASARM TS-NASX86 TS-NASX86 64bits TS-X28 TS-X31 TS-X31U TS-X41 TS-ARM-X09 TS-ARM-X19

Thanks for your support
No older version