Details
  • Last release: 2438.7216
  • 2 weeks ago

Apache Web Server with PHP 7.x.x embedded and dozen PECL Extension

all you website files are inside htdocs share directory

BE CARFULL UPGRADING TO APACHE 2.4.33 from 2.4.2x IS NOT SUPPORTED (you may encounter strange behavior)
PLEASE BACKUP YOUR ACTUAL CONFIG , REMOVE PREVIOUS QAPACHE AND INSTALL THE NEWEST

QTS
Requires QTS 4.3.3 or later

Models
TS-NASX86 64bits

Thanks for your support