Details
  • Last release: 1.2.0
  • 1 year ago

Web SSH

Dependencies
  • QPython2

QTS
Requires QTS 4.2.1 or later

Models
TS-269H TS-NASARM TS-NASX86 TS-NASX86 64bits TS-X28 TS-X31 TS-X31U TS-X41 TS-ARM-X09 TS-ARM-X19 TS-X28A

Thanks for your support
No older version